Sie sind nicht angemeldet.

BigError

Fortgeschrittener

Beiträge: 215

Wohnort: Voerde

Beruf: Azubi

  • Nachricht senden

1

Donnerstag, 4. September 2008, 17:54

Fehlermeldung bei Spielen

Hallo,

schon seit längerer Zeit bekomme ich ab und zu diese Fehlermeldung gezeigt, während den Ladezeiten in diversen Spielen:



Sieht nach einem Speicherproblem aus, aber ich würde gerne nochmal Leute vom Fach die Sache beurteilen lassen^^

MfG BigError

Fry

Fortgeschrittener

Beiträge: 291

Wohnort: Duisburg

Beruf: IT

  • Nachricht senden

2

Donnerstag, 4. September 2008, 20:58

Dann lad dir doch mal Memtest runter...

BigError

Fortgeschrittener

Beiträge: 215

Wohnort: Voerde

Beruf: Azubi

  • Nachricht senden

3

Donnerstag, 4. September 2008, 22:00

Das hab ich getan und es kam nichts bei herum.
Jetzt kam der Fehler aber auch schon beim Firefox, aber anstatt "read" war der Vorgang "written".

4

Donnerstag, 4. September 2008, 22:20

Hi,

Du solltest Deinen PC mal einem intensiven Hardwarecheck unterziehen:
- Speicher
- Platte(n)
- Lasttest

Auch ein checkdisk von der Installations-CD im repair-Modus könnte nicht schaden.

Testweise Win auf eine andere Platte installieren und damit mal Testen wäre auch eine Option..

Es kann an so vielem liegen...

Wir könnten das in unserer Werkstatt für Dich Testen, wenn Du es nicht schaffen solltest :-)

Gruß,
Jens

MarkW.

Fortgeschrittener

Beiträge: 517

Wohnort: Dinslaken

  • Nachricht senden

5

Donnerstag, 4. September 2008, 23:14

wenn du mehrere RAM-riegel drin hast: schmeiss mal probeweise alle bis auf einen raus.

Und kontrollier mal die Kondensatoren auf deinem Board, ob die sich evtl. wölben oder geplatzt sind.

Anonymous

unregistriert

6

Freitag, 5. September 2008, 06:34

Bei einem PC wo ich SP3 nachträglich installiert habe für XP kam der fehler auch öfters bei spielen. Nach einer neuinstallation mit eine CD mit SP3 kams nicht mehr.

BigError

Fortgeschrittener

Beiträge: 215

Wohnort: Voerde

Beruf: Azubi

  • Nachricht senden

7

Freitag, 5. September 2008, 08:48

SP3 hab ich noch garnicht drauf. Das ist denke ich die nächste Maßnahme, die ich ergreifen werde.
Geplatzt oder gewölbt dürfte da nichts sein. Ich hab vor einigen Tagen meinen PC mal wieder entstaubt (Der Fehler war auch schon vorher da ;) )
Hab gestern als mal meinen Grafikkarten-Treiber aktualisiert und hab ich mich schon leicht gefreut, da der Fehler nicht auftrat, aber dann kam er doch.

MfG BigError

EDIT: Hab gerade einen Last-Test durchgeführt und es kam kein Fehler zum Vorschein.

8

Freitag, 5. September 2008, 22:04

Hi,

Zitat von »"BigError"«

Hab gerade einen Last-Test durchgeführt und es kam kein Fehler zum Vorschein.


Womit, wenn ich fragen darf?

Grüße aus dem Ruhrgebiet,
Jens

BigError

Fortgeschrittener

Beiträge: 215

Wohnort: Voerde

Beruf: Azubi

  • Nachricht senden

9

Sonntag, 7. September 2008, 18:46

Das Programm nennt sich "BurnIn Test".

10

Montag, 8. September 2008, 18:50

Zitat von »"BigError"«

Das Programm nennt sich "BurnIn Test".


OK, ist genehmigt, nutzen wir hier auch ;-) Hast Du mal eine Testinstallation auf einer anderen Platte durchgeführt und es damit mal versucht?

Gruß,
Jens

BigError

Fortgeschrittener

Beiträge: 215

Wohnort: Voerde

Beruf: Azubi

  • Nachricht senden

11

Montag, 8. September 2008, 21:25

Wovon eine Testinstallation?

12

Mittwoch, 10. September 2008, 14:55

Zitat von »"BigError"«

Wovon eine Testinstallation?


Windows XP frisch und nackt installiert, nur alle Treiber und alle Patches ...

Dann mal probieren, bitte.

Gruß,
Jens