Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 15. Juli 2004, 18:12

Poblems mit Bildern in der Signatu!

Hi
Wiso funst meine Signatur nicht?
Ich hab doch ganz normal html benutzt!

Anonymous

unregistriert

2

Donnerstag, 15. Juli 2004, 18:29

Hilfe!!!!!!!

ich habe das selbe problem!!! als ich letztens mal ein bild angeben wollte!!!!!!

Liebe Admins kümmert euch bitte drum!!!!!

3

Donnerstag, 15. Juli 2004, 18:36

Hi alle,

bitte qualifiziert das mal genauer: Geht es darum, ein Bild in die Signatur einzuhängen, oder darum, ein Avatar hochzuladen?

Gruesse aus dem Ruhrgebiet,
Jens

Anonymous

unregistriert

4

Donnerstag, 15. Juli 2004, 18:41

IcH MeiN AlS SignatuR !!!

5

Donnerstag, 15. Juli 2004, 18:45

test


6

Donnerstag, 15. Juli 2004, 18:49

Hi,

Zitat von »"Dominic"«

IcH MeiN AlS SignatuR !!!


Ich habe das gerade mal versucht, klappt hervorragend!

Gruesse aus dem Ruhrgebiet,
Jens

Anonymous

unregistriert

7

Donnerstag, 15. Juli 2004, 18:52

test

[eingefügtes Bild von der Administration gelöscht]

8

Donnerstag, 15. Juli 2004, 18:53

Hi,

möglicherweise liegt es an dem php im Link. Nimm doch mal ein Bild, welches einen absoluten Pfad ohne php hat, wie zum Beispiel meines: webcam.endlich-mail.de/cam.jpg

Gruesse aus dem Ruhrgebiet,
Jens

Anonymous

unregistriert

9

Donnerstag, 15. Juli 2004, 18:53

Jo es funkst doch!!!!!!!!

10

Donnerstag, 15. Juli 2004, 18:56

Ach ja,

denkt daran, dass es auch Leute gibt, die kein DSL haben und auch nicht in der Lage sind 2048 x 15irgendwas fahren zu können!!!

Also bitte die Bilder in "humanen Grenzen" halten, sonst schalten wir das ganz ab!!

Gruesse aus dem Ruhrgebiet,
Jens

Anonymous

unregistriert

11

Donnerstag, 15. Juli 2004, 18:58

ok! werde ich sofort ändern!

12

Donnerstag, 15. Juli 2004, 19:02

Hi alle,

als letztes sei noch angemerkt:

Wer braucht sowas in einer Signatur?? Erhöht doch nur ungemein den Traffic, ist auch eine Art von Spam!

Damit ist das Thema jetzt auch für mich beendet!

Gruesse aus dem Ruhrgebiet,
Jens

13

Donnerstag, 15. Juli 2004, 19:10

Das funst aber immer noch nicht!
kann das sein das PHP nicht funst.....



P.S:Ich brauch ne Signautur!

14

Donnerstag, 15. Juli 2004, 19:18

Hi,

php funktioniert nicht!

Gruss, Jens

15

Donnerstag, 15. Juli 2004, 21:28

Schade!
Kann man das als Admin nicht freigeben? :shock: